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O Amos & ?

Analysis of Moment Structure

® Arbucklez} WernertfAp7t 7t F1RBPHA D2 MO = [ISRELD &7H 7HE

Ol AFRET Qe AXRBE™AI(SEM: Structural Equation Modeling) &4

ATEYO]

o =S ARUFA D22 US A AEXI7E &EAH JZ-LE 18
EXM3H= GUI(Graphic User Interface) 7|50] IH [0t £4 I{7|X|2
ZENE 2EHA M8 7t

o CIYE HEfO| AZTES XIY5H0] AR St U =2 5 ATHSOIE

HEE= SH 2ZEH 0.

o AmosZ 7153t B

=MI8 e
JEEN 271 O|&e| H=0f LSt HAE SH5l= 241
(Correlation)
TH 37 ARH2A0] SEYSEO|D, SHLI0| SUHAE SaM 7IF HE
(Simple Regression) | Chall OIS2HS WAE 4 QU= SEIZ S It
OIS 8l7iEs Tl |7 A0 B3 HENZ, 012 O HSHAE S5t B
(Multiple Regression) MM TS,
2012 BDES TR T B4 AO[S] TARA
(Factor Analysis)
EC LIS 3172 A40] SYSEIR o2 JHo) ojSeol X3ig 5
(Path Analysis) o 0121 el ZHEAE ML S + US
TEAIA 28 HIHSE 0183 = BNl SE B Y

(SEM)
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Amos 4H

O AF2Xt S| GUI M2 =25

o =EXIE &8 75310 Learning Cost, 2 & i A|ZH HQf
® SPSS Statistics@t HAZASHO| CHE A 241 2 &8 7ts
CH2taXtet OlO| 22 0|83t +& HWHA 2 Z A Statistics@} U= 7Hs
EY Unnamed project : Graup number 1 : Input - OEEN ) M9 281 [HOIR £ - 84 5955 Statais Data e - ol
D o e e oo
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Path diagram | Tables m“
e ey i e —_

*Amos HE X[ HQ

o BMXI7L BHE F2 EHE X3
o TV HED & TRUHA

CiFe XIS S H3st0] 2Kt oJArAHE X| &

1) AT X2 (GFI, RMSEA, SRMR) 5) 17X (T-value)

2) BEHTX|S= (CFI, NFI, NNFI) 6) L& &4&XZ(SMQ)

3)  ZHYHATEX|4=(AIC, BCC) 7y AX™A 2= (coef. Of determinant)

4y =8 X|Z (modification index)

MEE o[22 XU HA 2 F7}

1) H1|0|X|°+$’éii'1 4)  =Md HolHe & I 214 T|s
2) AT XtE CfAM| S 2otdty =t 5) =% 2 2(Mixture-Modeling)

3) & ot X=of st 2 F=H 7|5

CtYst XtE L= Access
(SPSS, Excel, MS-Access, Text, Lotus, D-Base, Fox-pro)
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Amos 2 EH 7|5 (1)

O Graphic User Interface
RE 2o A % =HS HPAL Yoz HHA S0 O O, HiE O

HAE Y S Z0t= LIEH Y| s

—

1) 7|ZEQ| LISREL 59| T2y HAlE SA| X8

of
Chi- = \emin (df f)
4) A2 Bl £7| THeto| B 412

1

O Bootstrapping

SAHC FF2| 4% 48| B2 == SAF0 718 & Mol B Mo

of2{et Mefe 28H A7&7| ?I5+0] Bootstrappings AHE

1) AMOS7t X| ot ME SAH X =3 W
- ADF: ZAME 23 2ot =HH
- MLE : 2|2 g4
- GLS : Yttt x4 H&H
- SLS : Scale-free X[ H|&H
- ULS: HIZ7IS 2 M&H

2) 7|12H2oz gtEX o= H0[HE RandomdtH FE510] FYX|E Al Lhst
Chg, 2t 20hE LIEHH= HE d=st= 4™
3) SAH FLYat Blusto] M CHE Y2 S ot A2, o[ WhHE Hu

T oo

.|
4) Aol 37|7t 2 R0 2HO|L +=HA|ZH0| 22f ZF
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Amos 2 EH 7|5 (2)

O Modification Indices
HECHO| 20| Mast XE AREXIEA X£7] 2 EHO| M2 =0]7]

Modification Indices (Group number 1 - Default model)

1) El:él'c—)l x_‘!ﬂg% EI _;I:E:O|7| _?_l-C‘)l;I' #gxlﬁ Covariances: (Group number 1 - Default model)
& 74 x| M E = o|ls MI  Par Change
2) oI_X oE E%O'"kl, _I%EE :|::O|7| -|-|OI_|- seta <> treatment 46644 862
o — . — s4 <--> treatment 10.116 399
Y7ol HAHE BAISHY F= K& :ﬁ > s | 14,556 476
eps2 <--> treatment 17.650 -494
3) Ml X|:Eﬁ;|:o| ‘;':::% s I7_|-9| _T'|;|-7:||% ‘c‘>l'_1xH epsl <--> ftreatment 5467 -277

o o Variances: (Group number 1 - Default model)
(SR P =] i
o MI  Par Change
MR aam 0t .
Regression Weights: (Group number 1 - Default model)
4) 320 Z|2Moz EXMol HEo oA 7t MI  Par Change
post_verbal <--- treatment 44333 3436
A Qe R =l M Xbs NG00 L] postopp < weammen 9607 1.597
post_syn  <--- treatment 14.149 1.909
<L = a1 pre_opp  <--- ftreatment 16.773 -1.978
F= 7|50l MS pre_syn  <-—- treament 5216 1113
4 EH
O H|O|x| 2t =74 Y

MCMC(OFZ A QI/2HZZ) B

d = 22
SEYS ASTOR AMSI, 245 A ASS o Y

—

1) Yk A Q=M o3t 24 3P A U
HFO| MO0 OfLl H|O|X|Q WS
0|83t A% £HO| 75
2) EHS Y 2 A0 AS BE EXE £
A% =Xo| BAHE Ol JHs, oj#
H7tAFS EXE ZHE CHE ) &0l
Its
3) HIO|X|Q EH ol AH S —
- BYO| Parameterdl CHEH ALY HE B [,
- &2 Sampled| A& 2 wat w3 }
M A B8 EE jZez o4 Ry | e
DG UMS AT WX o el

- AFEARZE X[t o] 2E 7t HE0| 7ts
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2ol ERI S5 TASHALY, o2 ME 2o 2y & A%0] Ro|d S=
njerst=
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2) EFTE AgREo2 Ho|E NEe

T2 4 U0IM, AL AL B[

S0 SHS & 4 Y= J|s HE
3) RO X|EE 8% 2¥o| M7t 7tsTt 2 AEnanE |
1) CHETT RN e

- ZEHI} O f9 HeX ' fF\\\

- ®K mEo| Hm 014 0]Qlof 2t Al

Hlm Sol4 52 =S noto| s

O X}=& CiH|(Data Imputation)
g

4T dE0M 73 A BF 52 YA 0| 7t 240 EOot=F M Al7|=
inl

1) AmosO| A2t 7tsot At= CHA| S #

o S|FCHK| g
CBAZE M mBhol| o|Bh LYK

- SPSS Ol M= AL 7ts

o AEINTH 2|7 CHA

AR =R ofsf BrEXoR XH2E el s
M7 CHSSH TIOJE] A MK 3 e b
25/7SH oA B ]

o H|O|X|OF CHA| e |
.
- YRR|K| Q42 Parameterd] TS ChA| Wy B AT

2 TEYFA U A2 BN A xpme| FH Y | =) =

SSE MA| 7HE Z8H 0l Nt 7t :
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o =g 2ATY (HO[X|AL 7t5)

O Zl H|0|E & 0[&3}0] Eheol = 4 HO[ OfL|2t H|o|E
FOIM MERZE Rt A 2E 2 H(@AE)S e A4 HER A+ F8S
ol

= ¥

h
P

—_ A

28XQ AWMl L2 + URE ot 2HY

OF

7

=0 = == T =
1) AES L= MoMe k-Ea 28 240t -
£ Posterior Predictive Distributions e
o 1L OF = H & performance dosage|(Cluster!} | (Clust ~
'ITAl'on_I' =l El =2 = A-” T'__gl' | 1| zzmomssserzie comsoweazsr 008 |5
2| 156987674348943  5.65102565586852 0.00
S k=3 = H35IS AL j 19.2048361186385  6.05921131399695 oo
2) _E_EI_:‘ o E” Ol E'I 7" TO‘I x|—T'—, TZE= Ol' = | 4] cavsercrssrasr  sraversassaros 0.0
5| 209830517035103  6.94140644343163 0.00
HEH | = E=' k=2 HIO|E{ 7 = JNPN oF T | 6| 1o0as0seiezme1  5.16054293700744 0.33
© HJ_I- EEE 1' | -I |- _'_O-I | | o= [ 7] 1aome0sicoane  417es0nri7asas0 0.00 |
B 2251515752048%2  6.07913650523647 0.00
—E—%% 6"% EIDI- l:é,-‘ Ol (RAIQ E 140816713604701  4.67521627584282 0.00
10| 19.548088381881 7.85787684574786. 0.00
| 11| 12087008s001051  [Eeet T A
= = = 4 o 51 I
3) _C_)IE TI_—£|| TI__OI:O'" A-I, IEll-/l_:i O." I:[I-t T'__£||E % 1 ssazesa
15.0037101134325.
A A ] — - L | 14 20.13502004000%6
_'_Ocl;lol-ttﬂl E"olE-I Eol %%I'EIO'IX:I (RAIE | 15| 2034050928814 |
| 16| 2573894751454
710 AMH = 17| 15.380270080077¢
oT, O EE _I'—_E'l [ 18] 2ssmraamoiores
. " . | 19] zzestzamoroeazs || . i
S puS MEsls W Sof 28 Jts 3 oW |

1) AMOSE SdllA 2553 (%432 o o
Olhe A=22H0| 7hsotm, dofet  fi_ o g I emomme
gctENol Xtz 24 7|52 M3 e et

oo @ m K [eam sondariced MR

2) Z7|X| thH| gh=F SIENM, 7|27]¢
Hstol| thet Rolds AEdte 4

3) HCt o= &L0| 7ts

4) AMOS L{EXo=Z W4 f0tg
Ao, 3§82l 7|2H
TemplateO| 2SO{H, 042 &&H H7Y
YYRYS U= + US
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Amos 2 &Y% 7|5 (5)

onZdU ncz I3y MM
Path Diagram= &4 J2[X| 21 Visual Basic EE= C#

oY MM TS

o O o

o 21 o names oup
1) HEHo= FA 2¥S oo M 12{0f o e o o .
o o l o Pugns. a5y
%‘ 25’_?_ EIH_?_ -lc-)r_g_%lh Draw Covarances M
Grauth Curve Model
2) 2ol HF 2 4% Lrojo s Ay e et
Resize Obsenved Variables
EEEP - L-E T e

| Conpin wrers |
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Amos New Features [£M 7|5

O D-separation Analyses
H#=37|5 D2{5t0] RYE B2 20| i 2 A =

I_L

D-Separate =4S +¥3st= Ml 7HX| WY

1) View > Analysis Properties > Output2 =&/, D-Separation &0l H|ZEA|. O
ME MEf & AL Analyze > Calculate EstimatesS £ 2|5l D-Separation 24
O =& &M A= HAE =30 LtEHH.

¢By Unnamed project : Group number 1 : Input
File Edit Diagram Analyze Tools Plugins Help
4 Interface Properties. Ctrlsl |
{3 Analysis Properties Ctilea
<« | TR Object Propetis- TET0 [ vl propertis
[Titie] Variables in Model.. Ctrl+Shift+M
Variables in Dataset. Ctrl+Shift+D
By Parameters.. Curl+Shift+p
Bl
. B Switch to Other View Curl+shift+R.
O Bl Text Qutput F10
. (™ Full Screen FiL
W I

2) 2) Analyze > D-Separation Preview 22!, D-Separation £410] SA| &,

of £39  Group number 1 : tnput
Flle Edit View mgram [Analyze]| Tools Plugins Help
W Calculte Estimates ctrl+Fo
® 15 Bl 6 5o cacuing sinat
é — W Manage Groups.
= U Manage Models.
L] & Modeling Lab.
@™ & Toggle Observed/Unobserved
x o Degrees of Freedom.

# Specification Search...
23 Multiple-Group Analysis...
ot (A Bayesian Estimation. cuiles
0 Defaul
~_Data Imputation,

D D-Separation Preview |

m -separation preview |

BEOVS$EFE T H
IBEiQ0i1zm?

il
g

<HE/s

IHJ

3) Tools > Export to > DAGItty=S
22 H O M dagitty.net EITHIOIII% =Nl
— ofgff F& . RES YL E0|M dagitty.net ¥ HOIX|Z 20 E& 8

http://amosdevelopment.com/video/dseparation/DSeparationTry1.mp4

Expart o DAGity

5. 0| 27 ZE0| S EEE0 SAtE

kOl

tot

=

Q||

S IojEIE S

~

|II

2,
=
d

M
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Amos New Features [H

o &2 M F& =9l (1/4)

File > File ExploreS £&|5}0] 2t¢ 9!

S IojEfE R

19|18 Z=H

ol 2= CHo[of 17 ot (*.amw)O|

Windows I+& BA7[Q] 0= Z2H| MY A=A 22l 7ts.

THY EH7] 7]

or

® File > File ExploreS 2&/5l0{ &t

A
=
Windows It& BA7[o o= ZH0

%y File01 : Group number 1 : Input

S Z= otojof a3 ot (*amw)O0|
HEE A=A =22l 7ts

Edit View Diagram Analyze Tools Plugins Help

D New

& New with Template... | = | Bxamples

B Retrieve Backup..

W save T
B Save As..

B2 save As Template.. 3 B2 247
= Data Files.. w HE EE
Lﬁ Print... s OHREE
E1  Browse Path Diagrams = A

S File Manager...

File Explorer

O OfHmY A= 22 27| (2/4)

=8 20 MYE AFEAR QLM 2| Off K| ThE At=
Fojet =0 HE22 ME

* O M ZhE2

o x|od 2 HS

8 27

« Local > AmosDevelopment > Amos > 25 > Examples

~

ol =t &7
English 2017-12-14

» 9
* Japanese 2017-12-14
D FileD1.AmosLock 2017-12-14

’ 201712414
. 2 Clojoj 1S NIl US FS T B0
Trelg MFe| 98 7|2 BCi7t BAIE

=2127| 7ts.

® Amos 255 A85IH ALEAIEO| JimY &<,
T4 HEAEO ofgfet 22 = YUE.
C:WUsersimWAppDataWlLocaltAmosDevelopmentiffAmostt2 5#Examples

| s | Examples

Of

& 27

- v 1‘| C:WUsers*NJimV*AppDataWLocaIWAmosDevel0pmentWAmosW25WE)(ampIes V|—) Exam

=
7 Et= 7H)
migam ¢ 9
Gezc Japanese
$ HeT =

~

=z W 24
2017-12-14 22 4. OHY =0
2017-12-14 2% 2., THe £4
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Amos New Features [H2|d Z3s}
O H|O|E{m} = met (3/4)
View > Variables in Datasetd] EA|Z|= Hy S 50| = 28 H40| CHSH F=7F HEt
=

HAIZH B4 O Fa Ha 20l B2 83 7ts.

View variables in dataset M|+

- ¢5y Variables in Dataset 7 *
#By Ex34-b - PossiblySetosa - Input
Flle Edit [View | Diagram Analyze Tools Plugins Help hams | Label | #]
""""""" 3 Interface Properties.  Ctrl+l Dicazenn
= @ 0 Analysis Properties Cirl+A %PE‘E‘L?”QIh 4
— i  Object Properties... ctl+0 B gz:ﬂﬁgm g

= ®  Variables in Model... Ctrl+Shift+M @ SepalWidth 3
[Tite] B  Variables i Datasst. CShifteD | ] Specles [
Ry

B Switch to Other View  Ctrl+Shift=R.
@ » Text Output F10 r
{:} C ™ Full screen F11
T T

£2¢ Var in Dataset  ? X

® [O5: View—Variables in Dataset o LLebell®

_ ®S 1L th 2

- HiO|H Mo B S 20| EA| B Sepanietn 3

% PetalLength 4

- 2 > 4 PetalWidth 5

E—l_ 'I'I'o -H:)\I @Szeacie; B
Numeric( ) & String ([&] ) 22 OF0|2 EA|

- g2 Vs Ms

o 3 ¥ &8 44

Amos #E At=27t MFE ZHE €A #

variables) 28 7t5.

njo
rr
rio

N

=AU 4 H2=(Environment

I
Z 0l %amosexamples%E 4 235t0] Window I Y EHAM7(0|M EC 27|

| < | English

soen
«

11 s | ORZE —
s | |Ee= ~ <« Amos > 25 > Examples > English
2 = oo A
Sl = se =7 > BEN ~ oz wme
HtEl o
« v ‘ ﬂ%amosexamples%‘ V|—) 7 m e VisualStudio 2017-1
7oA [] Attg_old.dbf 2017-0
> e @A Attg_old 2017-0
> & 2E a3 Q) Attg_old 2017-0
> e B2Z 023 @) [] Attg_yng.dbf 2017-0

[2. Amos L+ CHsHARH

: Amos I+ CHSHA X0 %amosexamples%S 2 2ist0] 24

XE1 |7l
‘;;"?‘; Unnamed project : Group « “ 4« Amos > 25 » Examples > English
File | Edit View Diagram ;d- MEd
Ze ~ olE
D New o @ OneDr VisualStud
& 27l netive isualstudio

= New with Template... - i pe T Bx01

” = o Ty Ex01-a
= Open.. ‘ « v 4 %amosexamples% od #Fz Ex0z

[ oa=t Tt Ex03
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Amos New Features [H2

O Path Diagram Output XIS &3

|8

g2l

S IojEIE S

View > Interface Properties > More &M & &3l AtS2 2 Output2 20l & &

View variables in dataset M|+
- _ |
o e e . o

Stan |
Page Lavout| Formats | Colors | Typetaces | Pen Width | Misc  More | sccessibility | Syntax |
fz W Automatically show output in Path Diagram view and Syntax view
T ‘I@ I Automatically show text outout
’ Path disgram | Syrtax

ot estimating any user-defined estimard.

® O View > Interface Properties > More

> Automatically show output in Path Diagram view and Syntax view
- Calculate estimatesE &0t £ X}S2 2 Diagram2t path0i| OutputO|
EHEICH
O Stan L{EL{7|
Bayesian Modeling Program@! Stan2 2 Amos ZH 2 =Y = Q3.
Stan L{EL{7| =H|
[1]. View > Interface Properties > StanOfA] 222 ELE= Y2 HIg
- Stan MZ = 0t E 7|, Cmd €7|, Cmd Stan IDE &7, Rstudio &€7|
¢Tt Interface Properties 7 * | g8 Unnamed project : Group number 1 : Input - O X

Before exporting Stan files

I Ask where to save

After exporting Stan fles
@ Open Windows File Explorer
© Open a command prompt
© Open the CmdStan IDE
© Open RStudio

Lacation of CrdStan

Page Lalwml Formats | Colors | Typefaces | Pen Width | Misc | More | Accessibility | Suntax
Stan

Location of AStudio

=

|CiwRragram FilesWRStudioWhin

File Edit View Diagram Ana\yze

i

Group number 1

3¢ Default model

4 | Data Recode.

[A] | List Font..

Smart

% outline

[ square

3 Golden

By Seed Manager

& Write a Program...
Export to

Tools | Plugins _Help

» | DAty

[2] Tool > Export to > Stan

- BYS YR 5| 2T S

Standardized sstimates

Mot estimating any user-defined estimand.

| stan
Export to Stan

Path diagram | Syntax

o= NS Dl LYELYY|
Mof| el Mgk T2 30

M
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O R HIO|F o =2{27] (1/2)
REEZIY 9X| 20| 27 glol, R BO|E T+

(* rds ¥ * RData It %)

&7l 7ts.

*rds 3 * RData It E2{27|

By Unnamed project - Group number 1 < Input P
Fila| £t View Disgram Anahze Tools Plugins Help
0 New Group Name | File. [ Variable [ Vahe [ W |
2 | Neow with Templsta_ Geoup number | <working> «
& Open_ =
@ Retrieva Backup.. -
v Examples 2%
B save cties O] | Bamp L
& Savehs. o
& Save As Template b= o e
([0 Deta rres.. CuieD |l File Name ‘ Help ‘ P 2]
@ | Print...| Select data filefs) | Ctrl+P o me =g dBase Ill (~dbf)
3 Browse Path Diagrams. Mew Data | ‘ ‘ T 1= = | dBase IV (i)
22 File Manager. 2% Tr2 =Ci[dBase 5.0 (*dbf)
File Explorer 0K Cancel Excel 5.0 (*.xs)
— Excel 8.0 (+s)
Sl I~ Alow nan-numeric dats I Assign cases 1o groups: Excel 2007 (s
] [ | strdarcoss estmares Foxpro 2.0 (~dbf)
IR X Foxpro 2.5 (+dbf)
@
@ R - Rds (+1d5)
(=% b 270 BT M2 7ty QEAQ NS Ty M Access (mdo)
) IBM SPSS Statistics (sav)
A F2 Text (-2t sy
. ST |AmosRecode (+AmosRecode)
Ity o|E(N): v | [Rds trds) ~

* Lotus O|O|Ef It

2! Excel 3 3! Excel 4 C|O|Ef mtof CHSt X[ S

O RZZIM oA AmosE A (2/2)
KoreaPlus Statistics 0@l H|‘70|A AmosE HASI=
Lol A Amos A& 7t

Adb FASHA R Z2 13

“amos"&+E 8% Amos HH

2 AHNH 64H| E/32H| E O] 20 2t source( 'C:/Program Files/IBM/SPSS/Amos/25/R/Amos.R’)
EE = source( 'C:/Program Files (x86)/IBM/SPSS/Amos/25/R/Amos.R’) RZE A2

(8]

amos(data="", model="", wait=TRUE, run=FALSE

amos < function(data="", model="", wait=TAUZ, run-FALSZ Manual page for the R function, amos
U

AmosPrograsFolder <- readRegistry("SOFTWARE\\An0s\125.8", "HLA", vi ~)iDirectory intion
amosCommand < paste(’"", AmosProgramFolder, 'AmosGraphicsCLI.exe ) Descripti
amosCommand < paste( AmosProgramFolder, AmosGraphicscLI.exe’, sep="") F—
arguments < vector(
dataFileHame = Usage
usingTempDataFile = FALSE P ;
if (is.data.frame( dam)\ ‘amosidats=", model=", wait=TRUE, nunsFALSE}

datarileome - tempfile(fileext="_rds") Arguments

A0S (data, dataFilelame) .

rpments < <(arguments, --ddat’, *indsta’, dstsFileName) daia The name of a data frame or a character sting tht gives the path to an rds data fie.

else 1F (data 1= *) model A character strng that gives the path to an am fle that contains 2 path ciagram. IF model="" {the default) Amos

sowy

0c

dataFilellame - data

arguments < c(arguments,

if (model = *7)

arguments < c(arguments,

if (run == TRUE)

arguments <- clarguments,

-plugin’,

-indata’, dataFileName)

*-model”, model)

system2(amosComand, argusents, wait-wait)

*CalculatefstinatesindExit.v')

Amaos

R i
n

opens with the most recently used am file.

IF wait=FALSE, the amos function returns (and your R program continues to execute) as soan as Amos starts to open.
If wakt=TRUE (the defauit), the amos function does not retumn until the Amos window closes.

IF run=FALSE {the defaut), Amos apens and then waits for user interaction. In other words, Amos waits for a user to
do something with the mouse or keybaard. If un=TRUE, Amos performs the follkowing sequence:

1. The Ames window ogens.

2. Ames fits the speciied moded to the specified data set {as though a user had dicked Analyze > Caloulate
Estimates.)

3. The Amss window coses (as though 2 user had clicked Fle > Ext)
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O Data Files M|+
KoreaPlus Statistics”7} AX|E|X| %2 HL20|E Amos?| View Data&t O A Statistics
Olo|Ef ot (sav Tty H7| 7t

Data Files > View Data

M4+ : File — Data Files

yata Files T+ spss sample data.sav - O X
& I T e el i File Format Help
roup Name ile ariable [ Value
[Group number 1 spss sample data.sav 10410 | : HANHEHY | 2|99 =
3 h
2 36 57
3 43 55
4 45 70
B 58 T2
6 60 N}
File Name | Working Fle | Heln | 7 &0 a0
3 80 81
view Data | Grauping Variable | Graup Value | g 3 A
10 100 60

aK Cancel

[~ Allow non-numeric data [~ Assign cases to groups
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KoreaPlus - Amos

O Plugins M|+

S IojEfE R

CIOIEFEEMOM &3 ZatE FEDY(doc)ZE LHELHY| 7|5 7HE
* Amos 2587 £E 7t

Plugins > Export output to MS Word

e HwsE AL

ot 42 2MZANE SHHO| L EDMY(doc) 2 LHEW | 7ts

& HA2E242 : Group number 1 : OK: Default model - B
File  Ed Tools [Blugins | Help
‘ ©  Plugins. Alt=F8
[ Export eutput to MS Word
+— Draw Covariances
Group number 1
— Growth Curve Model
= = =8 Name Parameters
“ ®
d}_"] dT_ﬂ] @ Name Unobserved Variables
Resize Observed Variables
= Standardized RMR
o
‘.‘ O %{) OK: Default model
3
2 [y
I
im [ ii’l Unstandardized estimates
o 3 /" | Standardized estmates
®
EE @ WOy S=FAEEde - Wicrosok Word 42842 Bdoc - icrosatt Word -o
@ ‘ # | 4¥ momHoE @E MR FE =7 — e -9
lﬂ-m@ P N (=] (2] (s n B w3 a
- x b m x| B
&0 Minimization ~ w2 o W@ Y BE %av:v’x : me =™ =
) Ca M Iteration 4 1 3 4
w w | Minimum was achieve [= 7 T
Writing output e et [ (G =5 cR P a)
Chi-square = 01, df = L S —
v [ —
< > o 0 o o 1 i D et S
I—
croa Wumber af itinet samgle manents . 10 e | )
BaEssz Humber of disnct peraneters o be estimaled. 8. LS T
Crarzesat bmzdml0- 8. 2
[E—
inimurs was sctievet
seon -2
e |
[ LT e TS —————— I
Not estimating any user-defined estimand. S e s,
B A —
[ -
I | A T
¥ . 5EE| m. am nam w .
. e oay v o
RN
S ——
H .
1 el || S — ¥
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